お知らせ

2015年01月27日 (重要)SSL3.0の脆弱性の対応についてご利用いただき、誠にありがとうございます。
インターネット通信における暗号化方式SSL3.0の脆弱性が発表されたことを受けまして、本サービスではSSL3.0の利用を2015年1月23日をもって停止させて頂いております。
本対応により、SSL3.0の次期バージョンであるTLSに非対応の一部の古い携帯電話をお使いの場合は、マイページにログインできません。

TLS対応の機種もしくはPC/スマートフォンでのご利用をお願いいたします。
※各機種のTLS対応状況につきましては、恐れ入りますが各キャリアにご確認頂きますようお願いいたします。

マイページトップへ